Quali versioni di iOS sono supportate dall'app mobile ActiveCampaign?

L'app mobile ActiveCampaign supporta iOS 14.0 e versioni successive.

Ulteriori informazioni su ActiveCampaign mobile app .

Questo articolo ti è stato utile?
Utenti che ritengono sia utile: 0 su 0

Have more questions? Submit a request

Start free trial