A user cannot see the "Send a Campaign" button in a contact record

ActiveCampaign plans
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Enterprise

Summary

When viewing a contact record, a user may not see the "Send a Campaign" button near the top of the page.

Resolution

The "Send a Campaign" button appears on the contact record when a campaign has been sent to a list. The user needs permission to view the list to which the campaign was sent to see the "Send a campaign" button. 

Cause

The account user must have permission to access the list a campaign was sent to to view that campaign. If the contact was only ever sent campaigns from lists that the user is restricted from viewing, the user will not see the "Send a Campaign" button.

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