Quelles versions d'iOS sont prises en charge par l'application mobile ActiveCampaign ?

L'application mobile ActiveCampaign prend en charge iOS 12.4 et supérieur. 

En savoir plus sur l'application mobile ActiveCampaign

Cet article vous a-t-il été utile ?
Utilisateurs qui ont trouvé cela utile : 0 sur 0

Have more questions? Submit a request

Start free trial